Back to Community
Where can I find the list of packages available in the ide / research?
API

Is there a list of packages which are available in the idea / research environment? Furthermore, it there a process on how to get a particular package whitelisted? For instance, I intended to fit a GARCH model using https://pypi.python.org/pypi/arch/4.0. It looks like the package is not available in research at the moment. I assume others have been in the same situation (i.e. wanting to use a package which is not available (yet)). What's the way to go in this situation? Write an email to the support and ask them to add it? Implement it on your own? .....

Thanks

2 responses

Would also love to know...I tried importing some packages, and was told if I keep trying to import packages they don't have, my account would be blocked. Great. So what's available?

See the API Reference help doc under Module Import.